Release 1-4

Marty Kraimer
December 17, 1999



This is the bitbus support that was part of epics base in releases before 3.13.2. The support consists of the following components:

NOTE: It is recommanded that none of the bitbus support be used for new applications. This site is provided for existing EPICS bitbus users.

Marty Kraimer does not want to support bitbus !!!